Pax.MongoDb.Legacy 2.0.0

Mongodb Operate Class

Requires NuGet 2.0.0.0 or higher.

Install-Package Pax.MongoDb.Legacy -Version 2.0.0
dotnet add package Pax.MongoDb.Legacy --version 2.0.0
<PackageReference Include="Pax.MongoDb.Legacy" Version="2.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Pax.MongoDb.Legacy --version 2.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Release built on 2015-11-16 15:40
Updated to 2.1.1 driver

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.0 798 11/20/2015