PrismWithUnityExtensions 4.0.0

Prism libraries including Unity Extensions built against Unity 2.1

Install-Package PrismWithUnityExtensions -Version 4.0.0
dotnet add package PrismWithUnityExtensions --version 4.0.0
<PackageReference Include="PrismWithUnityExtensions" Version="4.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add PrismWithUnityExtensions --version 4.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
4.0.0 12,504 10/19/2011