ProxyMe 0.6.2

Proxy Library

Install-Package ProxyMe -Version 0.6.2
dotnet add package ProxyMe --version 0.6.2
<PackageReference Include="ProxyMe" Version="0.6.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ProxyMe --version 0.6.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.6.2 546 7/3/2015
0.6.1 344 6/22/2015
0.6.0 349 6/22/2015
0.5.1 527 11/27/2014
0.5.0 572 11/19/2014