RdKafka.Internal.librdkafka 0.9.1

RdKafka.Internal.librdkafka

There is a newer prerelease version of this package available.
See the version list below for details.
Install-Package RdKafka.Internal.librdkafka -Version 0.9.1
dotnet add package RdKafka.Internal.librdkafka --version 0.9.1
<PackageReference Include="RdKafka.Internal.librdkafka" Version="0.9.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add RdKafka.Internal.librdkafka --version 0.9.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETStandard 1.0

    • No dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on RdKafka.Internal.librdkafka:

Package Downloads
RdKafka
RdKafka

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.9.2-ci-28 14,659 11/9/2016
0.9.1 112,466 6/27/2016
0.9.1-ci-26 658 6/27/2016
0.9.1-ci-25 640 6/27/2016
0.9.1-ci-22 652 6/27/2016
0.9.1-ci-18 1,635 6/18/2016
0.9.1-ci-16 2,257 5/11/2016
0.9.1-ci-15 658 5/6/2016
0.9.1-ci-14 647 5/5/2016