Retyped.es6-error 4.1.6733

Requires NuGet 2.5 or higher.

Install-Package Retyped.es6-error -Version 4.1.6733
dotnet add package Retyped.es6-error --version 4.1.6733
<PackageReference Include="Retyped.es6-error" Version="4.1.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.es6-error --version 4.1.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Retyped.es6-error, 4.1.6733"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Retyped.es6-error as a Cake Addin
#addin nuget:?package=Retyped.es6-error&version=4.1.6733

// Install Retyped.es6-error as a Cake Tool
#tool nuget:?package=Retyped.es6-error&version=4.1.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

ES6 Error (es6-error) binding library for Bridge.NET projects.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
4.1.6733 637 6/9/2018
4.1.6685 666 4/21/2018
4.0.6556 554 12/13/2017
4.0.6532 527 11/19/2017
4.0.6523 539 11/12/2017
4.0.6477 530 9/25/2017
4.0.6465 534 9/13/2017
4.0.6440 581 8/19/2017