S22.Imap.PullReq-96 3.6.0.50130

Clone of https://github.com/smiley22/S22.Imap with issue #47 fixed (pull request https://github.com/smiley22/S22.Imap/pull/96)

Install-Package S22.Imap.PullReq-96 -Version 3.6.0.50130
dotnet add package S22.Imap.PullReq-96 --version 3.6.0.50130
<PackageReference Include="S22.Imap.PullReq-96" Version="3.6.0.50130" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add S22.Imap.PullReq-96 --version 3.6.0.50130
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: S22.Imap.PullReq-96, 3.6.0.50130"
For F# scripts that support #r syntax, copy this into the source code to reference the package.

Release Notes

Somewhere in startup put: ImapClient.StreamEncoding = Encoding.UTF8 (or your national encoding).

Dependencies

This package has no dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.6.0.50130 1,147 1/30/2015