SMA.Tools4.Server.Core 4.6.0.2

SMA.Tools4.Server.Core(Core Libraries) requires DevArt v2

Install-Package SMA.Tools4.Server.Core -Version 4.6.0.2
dotnet add package SMA.Tools4.Server.Core --version 4.6.0.2
<PackageReference Include="SMA.Tools4.Server.Core" Version="4.6.0.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add SMA.Tools4.Server.Core --version 4.6.0.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on SMA.Tools4.Server.Core:

Package Downloads
SMA.Tools4.Xpo.Server.Core
SMA.Tools4.Xpo.Server.Core(Core Libraries) requires DevExpress v15.1, DevArt v2

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
4.6.0.2 598 4/16/2016
4.6.0.1 549 10/29/2015
4.6.0 487 10/21/2015
4.4.81 457 10/21/2015
4.4.80 442 10/20/2015
4.4.79 463 10/2/2015
4.4.78 547 9/8/2015
4.4.44 468 8/26/2015