ScriptCs.ArcGIS 0.3.1

A ScriptCs script pack for ArcGIS.PCL.

Requires NuGet 2.8.1 or higher.

Install-Package ScriptCs.ArcGIS -Version 0.3.1
dotnet add package ScriptCs.ArcGIS --version 0.3.1
<PackageReference Include="ScriptCs.ArcGIS" Version="0.3.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ScriptCs.ArcGIS --version 0.3.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Showing the top 1 GitHub repositories that depend on ScriptCs.ArcGIS:

Repository Stars
scriptcs/scriptcs-samples
Sample usages of scriptcs

Version History

Version Downloads Last updated
0.3.1 440 2/29/2016
0.3.0 737 9/16/2014
0.2.1 357 9/2/2014
0.2.0 397 8/28/2014
0.1.0 377 7/11/2014