Selenium.WebDriver.Extensions.QuerySelector 1.1.166

Query selector support for Selenium WebDriver.

Install-Package Selenium.WebDriver.Extensions.QuerySelector -Version 1.1.166
dotnet add package Selenium.WebDriver.Extensions.QuerySelector --version 1.1.166
<PackageReference Include="Selenium.WebDriver.Extensions.QuerySelector" Version="1.1.166" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Selenium.WebDriver.Extensions.QuerySelector --version 1.1.166
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.166 4,576 2/26/2015
1.1.165 378 2/26/2015
1.1.164-preview 327 2/26/2015
1.1.163 336 2/26/2015
1.1.162-preview 413 2/25/2015
1.1.161-preview 412 2/24/2015
1.1.160 366 2/24/2015
1.1.159 386 2/24/2015
1.1.157 345 2/24/2015
1.1.156-preview 400 2/23/2015
1.1.142-preview 345 2/20/2015
1.1.139-preview 310 2/19/2015
1.1.115 530 2/16/2015
1.1.114 810 2/16/2015
1.1.111-alpha 310 2/16/2015
1.1.109-alpha 427 2/16/2015
1.1.0-alpha1 392 2/16/2015