TheDylanKit.Policies 4.1.0

An extension of TheDylanKit that deals with Polly Policies.

Install-Package TheDylanKit.Policies -Version 4.1.0
dotnet add package TheDylanKit.Policies --version 4.1.0
<PackageReference Include="TheDylanKit.Policies" Version="4.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add TheDylanKit.Policies --version 4.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Release that deals with Polly Policies.

Version History

Version Downloads Last updated
4.1.0 2,800 8/28/2018
4.1.0-7.1.0 48 4/1/2019
3.0.2 1,747 2/24/2018
2.0.5 170 10/19/2017