Umbraco.ModelsBuilder.Api 3.0.10

Umbraco ModelsBuilder Api

Umbraco ModelsBuilder Api.

Requires NuGet 2.8.1 or higher.

Install-Package Umbraco.ModelsBuilder.Api -Version 3.0.10
dotnet add package Umbraco.ModelsBuilder.Api --version 3.0.10
paket add Umbraco.ModelsBuilder.Api --version 3.0.10
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
3.0.10 10,673 1/24/2018
3.0.9 128 1/24/2018
3.0.6 9,110 3/29/2017
3.0.5 9,506 10/21/2016
3.0.3 3,788 6/20/2016
3.0.2 22,791 3/18/2016
3.0.1 241 3/14/2016
3.0.1-rc1 180 3/2/2016
3.0.0 2,564 2/15/2016