Usa.Smart.Resolver 1.9.4

Smart container library for .NET

Requires NuGet 2.12 or higher.

Install-Package Usa.Smart.Resolver -Version 1.9.4
dotnet add package Usa.Smart.Resolver --version 1.9.4
<PackageReference Include="Usa.Smart.Resolver" Version="1.9.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Usa.Smart.Resolver --version 1.9.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.9.4 161 7/4/2020
1.9.3 1,183 2/29/2020
1.9.2 237 2/8/2020
1.9.1 193 1/26/2020
1.9.0 354 12/30/2019
1.8.5 214 11/15/2019
1.8.4 111 11/15/2019
1.8.3 134 10/30/2019
1.8.2 275 9/7/2019
1.8.1 3,315 5/9/2019
1.8.0 284 4/26/2019
1.7.6 1,030 10/14/2018
1.7.5 351 9/1/2018
1.7.4 528 6/3/2018
1.7.3 347 5/31/2018
1.7.2 372 5/29/2018
1.7.1 803 1/30/2018
1.7.0 478 1/27/2018
1.6.0 447 1/19/2018
1.5.1 398 1/9/2018
1.5.0 392 1/8/2018
1.4.3 413 12/11/2017
1.4.2 396 12/9/2017
1.4.1 396 12/6/2017
1.4.1-beta1 305 11/10/2017
1.4.0 359 9/28/2017
1.3.0 473 5/16/2017
1.2.2 419 12/26/2016
1.2.1 455 12/24/2016
1.2.0 422 12/23/2016
1.1.3 445 12/8/2016
1.1.2 504 12/6/2016
1.1.1 401 12/5/2016
1.1.0 432 12/4/2016
1.0.5 458 11/20/2016
1.0.4 408 9/16/2016
1.0.3 397 9/14/2016
1.0.2 401 9/14/2016
1.0.1 388 9/13/2016
1.0.0 384 9/5/2016
0.9.0 376 9/4/2016