VIP-Logic.NBomber 0.2.7

Very simple load testing framework for Request-response and Pub/Sub scenarios. It's 100% written in F# and targeting .NET Core and full .NET Framework.

The owner has unlisted this package. This could mean that the package is deprecated or shouldn't be used anymore.
Install-Package VIP-Logic.NBomber -Version 0.2.7
dotnet add package VIP-Logic.NBomber --version 0.2.7
<PackageReference Include="VIP-Logic.NBomber" Version="0.2.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add VIP-Logic.NBomber --version 0.2.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated