WMAM-RM300 1.0.6

WMAppManfest-Higher-Memory

Update the WMAppManifest to indicate that a Windows Phone 8.0 app will only work on devices that are considered to have higher memory capabilities.

Install-Package WMAM-RM300 -Version 1.0.6
dotnet add package WMAM-RM300 --version 1.0.6
<PackageReference Include="WMAM-RM300" Version="1.0.6" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add WMAM-RM300 --version 1.0.6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Initial public release

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
1.0.6 641 7/21/2013
1.0.5-a 325 7/21/2013
1.0.4-a 327 7/21/2013
1.0.3-a 335 7/21/2013
1.0.2-a 327 7/21/2013
1.0.1-a 392 7/21/2013
1.0.0-a 319 7/21/2013