Xamarin.Swift4.Accelerate 4.2.1.1

Install-Package Xamarin.Swift4.Accelerate -Version 4.2.1.1
dotnet add package Xamarin.Swift4.Accelerate --version 4.2.1.1
<PackageReference Include="Xamarin.Swift4.Accelerate" Version="4.2.1.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Xamarin.Swift4.Accelerate --version 4.2.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Xamarin.Swift4.Accelerate, 4.2.1.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Xamarin.Swift4.Accelerate as a Cake Addin
#addin nuget:?package=Xamarin.Swift4.Accelerate&version=4.2.1.1

// Install Xamarin.Swift4.Accelerate as a Cake Tool
#tool nuget:?package=Xamarin.Swift4.Accelerate&version=4.2.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package gives Xamarin support for Swift4.
   
   Includes libswiftAccelerate.dylib

NuGet packages (3)

Showing the top 3 NuGet packages that depend on Xamarin.Swift4.Accelerate:

Package Downloads
VoxeetXamarinConferencekit.iOS

This package is bridging the Voxeet's Toolkit/ConferenceKit calls.

VoxeetSDK.iOS

Bringing Voxeet SDK to Xamarin.iOS

VoxeetXamarinConferencekit.Forms

Bringing Voxeet's Conferenkit to Xamarin.Forms

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
4.2.1.1 18,106 11/7/2018
4.2.1 609 11/1/2018
4.2.0 521 9/18/2018
4.1.2 8,322 5/30/2018
4.1.0 1,556 4/2/2018
4.0.3 873 12/6/2017
4.0.2 489 11/2/2017
4.0.1 654 10/23/2017
4.0.0 509 9/27/2017

Support for Xcode 10.1 (10B61) - Remove arm64e