Bridge.Bootstrap 3.9.5

Bridge.NET Bootstrap

Bootstrap installation into Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Bridge.Bootstrap -Version 3.9.5
dotnet add package Bridge.Bootstrap --version 3.9.5
paket add Bridge.Bootstrap --version 3.9.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
3.9.5 (current version) 110 8/1/2017
3.9.4 327 1/27/2017
3.9.3 281 9/12/2016
3.9.2 294 6/8/2016
3.9.1 162 5/3/2016
3.9.0 90 5/3/2016
3.8.0 486 11/23/2015
3.7.0 285 9/21/2015
3.6.0 185 8/17/2015
3.5.0 251 7/14/2015
3.4.0 177 6/23/2015
3.3.0 162 5/27/2015
3.2.0 167 5/5/2015
3.1.0 153 4/27/2015
3.0.1 377 4/13/2015
3.0.0 330 3/30/2015
3.0.0-beta 166 3/24/2015