Bridge.QUnit 1.9.0

Bridge.NET QUnit

QUnit installation into Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Bridge.QUnit -Version 1.9.0
dotnet add package Bridge.QUnit --version 1.9.0
paket add Bridge.QUnit --version 1.9.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
1.9.0 (current version) 76 11/8/2017
1.8.4 237 8/1/2017
1.8.3 162 1/27/2017
1.8.2 227 9/12/2016
1.8.1 154 6/8/2016
1.8.0 135 5/3/2016
1.7.0 393 11/23/2015
1.6.0 229 9/21/2015
1.5.0 152 8/17/2015
1.4.0 192 7/14/2015
1.3.0 182 6/23/2015
1.2.0 195 5/27/2015
1.1.0 187 5/5/2015
1.0.0 163 4/27/2015