Compent.Localization.Web 0.0.5.2

.NET Framework 4.5.2
The specified version 0.0.0 was not found. You have been taken to version 0.0.5.2.
The owner has unlisted this package. This could mean that the package is deprecated, has security vulnerabilities or shouldn't be used anymore.
Install-Package Compent.Localization.Web -Version 0.0.5.2
dotnet add package Compent.Localization.Web --version 0.0.5.2
<PackageReference Include="Compent.Localization.Web" Version="0.0.5.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Compent.Localization.Web --version 0.0.5.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Compent.Localization.Web, 0.0.5.2"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Compent.Localization.Web as a Cake Addin
#addin nuget:?package=Compent.Localization.Web&version=0.0.5.2

// Install Compent.Localization.Web as a Cake Tool
#tool nuget:?package=Compent.Localization.Web&version=0.0.5.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Compent Localization Web

Product Versions
.NET Framework net452 net46 net461 net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Compent.Localization.Web:

Package Downloads
Compent.UBaseline.UI

UBaseline UI library

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated