jQuery.UI.Message 1.10.4

A simple jQuery plugin that uses the jQuery UI highlight and error css classes to display info and
     error messages.

Install-Package jQuery.UI.Message -Version 1.10.4
dotnet add package jQuery.UI.Message --version 1.10.4
<PackageReference Include="jQuery.UI.Message" Version="1.10.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add jQuery.UI.Message --version 1.10.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
1.10.4 681 6/10/2015
1.10.3 310 6/1/2015
1.10.2 376 2/18/2015
1.9.1 333 1/15/2015
1.8.2 810 5/23/2013
1.7.2 1,068 8/10/2012
1.7.1 500 7/11/2012
1.6.39 472 6/18/2012
1.6.38 571 4/7/2012
1.5.37 671 11/24/2011
1.5.36 486 11/24/2011