lodash.compat 3.10.1

Lo-Dash compatibility build (for legacy and modern environments)

A compatibility build for lodash

Install-Package lodash.compat -Version 3.10.1
dotnet add package lodash.compat --version 3.10.1
<PackageReference Include="lodash.compat" Version="3.10.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add lodash.compat --version 3.10.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

For new & old environments like IE ≤ 8 & PhantomJS

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
3.10.1 39,503 8/4/2015
3.10.0 627 6/30/2015
3.9.3 492 6/6/2015
3.9.2 397 5/24/2015
3.9.0 296 5/24/2015
3.8.0 804 5/1/2015
3.7.0 1,638 4/17/2015
3.5.0 507 3/9/2015
3.3.1 545 2/26/2015
3.3.0 446 2/22/2015
3.2.0 421 2/15/2015
3.1.0 640 2/4/2015
3.0.1 525 2/2/2015
3.0.0 541 1/19/2015
3.0.0-pre 361 7/28/2014
2.4.1 3,143 12/3/2013
2.4.0 414 11/26/2013
2.3.0 446 11/11/2013
2.2.1 529 10/3/2013
2.2.0 404 9/30/2013
2.1.0 377 9/23/2013
2.0.0 375 9/15/2013
1.3.1 672 6/12/2013
1.2.1 456 4/30/2013
1.2.0 445 4/17/2013
1.1.1 393 3/29/2013
1.1.0 389 3/26/2013
1.0.1 462 2/23/2013
1.0.0 425 2/16/2013