ppy.Microsoft.Diagnostics.Runtime 0.9.180305.1

DO NOT USE THIS PACKAGE

The owner has unlisted this package. This could mean that the package is deprecated or shouldn't be used anymore.

Requires NuGet 2.12 or higher.

Install-Package ppy.Microsoft.Diagnostics.Runtime -Version 0.9.180305.1
dotnet add package ppy.Microsoft.Diagnostics.Runtime --version 0.9.180305.1
<PackageReference Include="ppy.Microsoft.Diagnostics.Runtime" Version="0.9.180305.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ppy.Microsoft.Diagnostics.Runtime --version 0.9.180305.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

DO NOT USE THIS PACKAGE

Dependencies

This package has no dependencies.

Showing the top 1 GitHub repositories that depend on ppy.Microsoft.Diagnostics.Runtime:

Repository Stars
ppy/osu-framework
A game framework written with osu! in mind.

Version History

Version Downloads Last updated