runtime.linux-x64.Microsoft.NETCore.Jit 2.0.8

Internal implementation package not meant for direct consumption.  Please do not reference directly.
The .NET JIT compiler.
a536e7eec55c538c94639cefe295aa672996bf9b
When using NuGet 3.x this package requires at least version 3.4.

Requires NuGet 2.12 or higher.

Install-Package runtime.linux-x64.Microsoft.NETCore.Jit -Version 2.0.8
dotnet add package runtime.linux-x64.Microsoft.NETCore.Jit --version 2.0.8
<PackageReference Include="runtime.linux-x64.Microsoft.NETCore.Jit" Version="2.0.8" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add runtime.linux-x64.Microsoft.NETCore.Jit --version 2.0.8
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

https://go.microsoft.com/fwlink/?LinkID=799421

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.8 11,273 7/10/2018
2.0.7 2,857 4/16/2018
2.0.6 1,130 3/13/2018
2.0.5 2,591 1/9/2018
2.0.4 444 12/12/2017
2.0.3 810 11/14/2017
2.0.0 72,279 8/11/2017
2.0.0-preview2-25407-01 435 6/27/2017
2.0.0-preview1-25301-02 312 5/9/2017