twitterizer 2.4.2

Twitter integration library

The owner has unlisted this package. This could mean that the package is deprecated or shouldn't be used anymore.
Install-Package twitterizer -Version 2.4.2
dotnet add package twitterizer --version 2.4.2

Release Notes

Fixed a few bugs with json.net dependency and json parsing.
Now built for the client profile.

Version History

Version Downloads Last updated