BitFlyer.Apis 4.0.0

bitFlyer APIs Client Library for .NET

There is a newer version of this package available.
See the version list below for details.
Install-Package BitFlyer.Apis -Version 4.0.0
dotnet add package BitFlyer.Apis --version 4.0.0
<PackageReference Include="BitFlyer.Apis" Version="4.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add BitFlyer.Apis --version 4.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Added Lightning Futures support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
6.4.0 435 3/8/2019
6.3.0 147 12/21/2018
6.2.0 93 12/21/2018
6.1.0 380 9/7/2018
6.0.0 293 7/23/2018
5.10.0 457 2/24/2018
5.9.1 280 2/9/2018
5.9.0 272 1/24/2018
5.8.0 317 1/23/2018
5.7.0 347 12/21/2017
5.6.0 350 12/15/2017
5.5.0 402 11/28/2017
5.4.0 254 11/21/2017
5.3.0 242 11/20/2017
5.2.0 225 11/2/2017
5.1.0 303 10/13/2017
5.0.0 281 8/15/2017
4.1.0 289 5/31/2017
4.0.0 257 4/14/2017
3.0.0 313 2/2/2017
2.1.1 263 1/30/2017
2.1.0 252 1/26/2017
2.0.2 303 1/19/2017
2.0.1 270 1/18/2017
2.0.0 253 1/18/2017
1.1.0 256 1/17/2017
1.0.2 282 1/17/2017
1.0.1 246 1/16/2017
1.0.0 263 1/16/2017
Show less