Cake.Newman 0.4.0-unstable0005

A Cake addin to test APIs using Postman Collections

This is a prerelease version of Cake.Newman.
Install-Package Cake.Newman -Version 0.4.0-unstable0005
dotnet add package Cake.Newman --version 0.4.0-unstable0005
<PackageReference Include="Cake.Newman" Version="0.4.0-unstable0005" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Cake.Newman --version 0.4.0-unstable0005
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
0.4.0-unstable0005 1,030 7/5/2018
0.4.0-unstable0002 155 7/4/2018
0.4.0-unstable0000 184 6/26/2018
0.3.1 1,108 7/5/2018
0.3.0 2,186 6/26/2018
0.3.0-unstable0010 158 6/26/2018
0.3.0-unstable0009 364 4/15/2018
0.3.0-unstable0004 221 1/29/2017
0.3.0-unstable0001 201 1/29/2017
0.2.1 6,935 1/29/2017
0.2.0 325 1/29/2017
0.1.0 457 12/3/2016
0.1.0-unstable0008 198 1/29/2017
0.1.0-unstable0006 201 1/27/2017
0.1.0-unstable0004 210 1/26/2017
0.1.0-unstable0003 275 12/3/2016