DotNetty.Buffers-signed 0.3.2

DEPRECATED: use package without "-signed".
Byte buffers support for DotNetty.

Install-Package DotNetty.Buffers-signed -Version 0.3.2
dotnet add package DotNetty.Buffers-signed --version 0.3.2
paket add DotNetty.Buffers-signed --version 0.3.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

- Better API alignment with final version of netty 4.1 (#125).
- Exposed API for flexible TlsHandler initialization (#132, #134).

Version History

Version Downloads Last updated
0.3.2 105,920 6/22/2016
0.3.1 15,748 6/2/2016
0.3.0 5,509 5/14/2016
0.2.6 779 4/28/2016
0.2.5 2,335 4/15/2016
0.2.3 16,534 2/10/2016
0.2.2 1,333 2/4/2016