DotNetty.Handlers-signed 0.3.2

DEPRECATED: use package without "-signed".
TLS and other handler support DotNetty.

Install-Package DotNetty.Handlers-signed -Version 0.3.2
dotnet add package DotNetty.Handlers-signed --version 0.3.2
paket add DotNetty.Handlers-signed --version 0.3.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

- Better API alignment with final version of netty 4.1 (#125).
- Exposed API for flexible TlsHandler initialization (#132, #134).

Version History

Version Downloads Last updated
0.3.2 116,119 6/22/2016
0.3.1 15,495 6/2/2016
0.3.0 5,918 5/14/2016
0.2.6 764 4/28/2016
0.2.5 2,347 4/15/2016
0.2.3 17,956 2/10/2016
0.2.2 1,360 2/4/2016