ECLBackendDomain 1.1.4.1

Ecl.Backend.Domain

Пакет содержит интерфейсы классов и репозиториев, которые нужно иплементировать в проект.

Requires NuGet 1.2 or higher.

Install-Package ECLBackendDomain -Version 1.1.4.1
dotnet add package ECLBackendDomain --version 1.1.4.1
<PackageReference Include="ECLBackendDomain" Version="1.1.4.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ECLBackendDomain --version 1.1.4.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Первая версия nuget с моделями и репозиториями.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
1.1.4.1 273 7/18/2017
1.1.4 202 7/18/2017
1.1.3 295 6/19/2017
1.1.2 209 6/7/2017
1.1.1 226 5/22/2017
1.1.0 216 5/19/2017
1.0.6 221 5/2/2017
1.0.5 209 4/28/2017
1.0.4 226 4/28/2017
1.0.3 229 4/28/2017
1.0.2 229 4/28/2017
1.0.1 231 4/28/2017