ECLBackendDomain 1.0.5

Ecl.Backend.Domain

Пакет содержит интерфейсы классов и репозиториев, которые нужно иплементировать в проект.

There is a newer version of this package available.
See the version list below for details.

Requires NuGet 1.0 or higher.

Install-Package ECLBackendDomain -Version 1.0.5
dotnet add package ECLBackendDomain --version 1.0.5
<PackageReference Include="ECLBackendDomain" Version="1.0.5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ECLBackendDomain --version 1.0.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Первая версия nuget с моделями и репозиториями.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
1.1.4.1 306 7/18/2017
1.1.4 238 7/18/2017
1.1.3 330 6/19/2017
1.1.2 244 6/7/2017
1.1.1 255 5/22/2017
1.1.0 251 5/19/2017
1.0.6 262 5/2/2017
1.0.5 238 4/28/2017
1.0.4 267 4/28/2017
1.0.3 264 4/28/2017
1.0.2 264 4/28/2017
1.0.1 257 4/28/2017
Show less