ErrorUnit.Injector_Autofac 1.1.1

Compatibility library for ErrorUnit to work with Autofac Dependency Injector.

Install-Package ErrorUnit.Injector_Autofac -Version 1.1.1
dotnet add package ErrorUnit.Injector_Autofac --version 1.1.1
<PackageReference Include="ErrorUnit.Injector_Autofac" Version="1.1.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ErrorUnit.Injector_Autofac --version 1.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Version 1.1.1

Version History

Version Downloads Last updated
1.1.1 310 12/10/2016
1.1.0-rc 228 11/20/2016
1.0.0.42438 226 11/9/2016
1.0.0.42228 230 10/9/2016
1.0.0 217 10/9/2016