ErrorUnit.Injector_Autofac 1.0.0.42228

Compatibility library for ErrorUnit to work with Autofac Dependency Injector.

There is a newer version of this package available.
See the version list below for details.
Install-Package ErrorUnit.Injector_Autofac -Version 1.0.0.42228
dotnet add package ErrorUnit.Injector_Autofac --version 1.0.0.42228
<PackageReference Include="ErrorUnit.Injector_Autofac" Version="1.0.0.42228" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ErrorUnit.Injector_Autofac --version 1.0.0.42228
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Version 1.0

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.1 409 12/10/2016
1.1.0-rc 312 11/20/2016
1.0.0.42438 284 11/9/2016
1.0.0.42228 297 10/9/2016
1.0.0 269 10/9/2016