EyeSoft.AutoMapper 3.0.6201.15091

AutoMapper helper to create LINQ projections.

Install-Package EyeSoft.AutoMapper -Version 3.0.6201.15091
dotnet add package EyeSoft.AutoMapper --version 3.0.6201.15091
paket add EyeSoft.AutoMapper --version 3.0.6201.15091
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
3.0.6201.15091 (current version) 125 12/23/2016
3.0.6200.30732 83 12/22/2016
3.0.6057.30375 112 8/1/2016
2.3.6038.28859 98 7/16/2016
2.3.6024.17594 107 6/29/2016
2.3.6003.17677 107 6/8/2016
2.3.5976.28727 110 5/12/2016
0.5.1.40 624 12/4/2013
0.5.1.30 276 6/28/2013
0.5.1.20 221 6/23/2013
0.5.1.11 264 4/27/2013
0.5.1.10 243 4/11/2013
0.5.1 273 1/3/2013
0.5.0 246 12/31/2012