FluentBootstrap.Mvc 3.3.5.4

It's what happens when Bootstrap and ASP.NET MVC make sweet, sweet love. Provides HtmlHelpers for the Bootstrap CSS framework.

Install-Package FluentBootstrap.Mvc -Version 3.3.5.4
dotnet add package FluentBootstrap.Mvc --version 3.3.5.4
<PackageReference Include="FluentBootstrap.Mvc" Version="3.3.5.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentBootstrap.Mvc --version 3.3.5.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (2)

Showing the top 2 NuGet packages that depend on FluentBootstrap.Mvc:

Package Downloads
FluentBootstrap.Mvc.T4MVC
Support for T4MVC with FluentBootstrap and ASP.NET MVC.
FragCodeWebStarterPack
Starter pack for ASP.NET MVC5. Include: jQuery, Bootstrap, FluentBootstrap, Knockout, Knockstrap, SignalR, Knockout Validation, Knockout-select2

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.3.5.4 18,581 9/27/2016
3.3.5.3 13,317 5/6/2016
3.3.5.2 9,345 10/26/2015
3.3.5.1 2,100 8/26/2015
3.3.5 702 7/24/2015
3.3.4.4 825 6/18/2015
3.3.4.3 642 5/28/2015
3.3.4.2 835 5/7/2015
3.3.4.1 682 4/7/2015
3.3.2.1 882 2/18/2015
3.3.1.5 582 2/9/2015
3.3.1.4 583 1/26/2015
3.3.1.3 534 1/16/2015
3.3.1.2 533 12/9/2014
3.3.1.1 528 12/1/2014
3.3.0.1 629 11/20/2014
3.2.0.14 773 11/18/2014