FluentFilters 0.3.0

Library for ASP.NET Core, that will add support of criteria for global action filters.

Requires NuGet 3.0 or higher.

Install-Package FluentFilters -Version 0.3.0
dotnet add package FluentFilters --version 0.3.0
paket add FluentFilters --version 0.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
0.3.0 378 7/4/2016
0.3.0-beta 381 5/26/2016
0.2.0 3,790 4/27/2011