FluentSecurity 2.1.0

Fluent security configuration for ASP.NET MVC

Install-Package FluentSecurity -Version 2.1.0
dotnet add package FluentSecurity --version 2.1.0
<PackageReference Include="FluentSecurity" Version="2.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentSecurity --version 2.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
2.1.0 34,599 12/17/2013
2.0.0 1,593 10/24/2013
2.0.0-beta2 2,509 4/17/2013
2.0.0-beta1 419 4/15/2013
2.0.0-alpha4 1,378 12/5/2012
2.0.0-alpha3 742 10/27/2012
2.0.0-alpha2 409 10/21/2012
2.0.0-alpha1 1,001 5/2/2012
1.4.0 15,038 12/2/2011
1.3.0 730 11/9/2011
1.2.0 757 8/22/2011
1.1.0 817 7/4/2011
1.0.0 702 6/19/2011
0.9.4 713 6/6/2011
0.9.3 739 5/25/2011
0.9.2 740 5/22/2011