FluentSharp.CassiniDev 5.5.167

This dll contains the Cassini WebServer and a fluent API to use it.FluentSharp is an API that dramatically simplifies the use of .NET Framework APIs.

There is a newer version of this package available.
See the version list below for details.
Install-Package FluentSharp.CassiniDev -Version 5.5.167
dotnet add package FluentSharp.CassiniDev --version 5.5.167
<PackageReference Include="FluentSharp.CassiniDev" Version="5.5.167" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentSharp.CassiniDev --version 5.5.167
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

5.5.x  - version auto created from TeamCity

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.5.172 839 7/31/2014
5.5.171 414 7/31/2014
5.5.170 410 7/31/2014
5.5.169 423 7/31/2014
5.5.168 413 7/31/2014
5.5.167 411 7/20/2014
5.5.166 399 7/14/2014
5.5.165 377 7/13/2014
5.5.164 384 7/13/2014
5.5.163 392 7/13/2014
5.5.162 388 7/13/2014
5.5.157 409 7/11/2014
Show less