Humanizer.Core.de 2.5.1

Humanizer Locale (de)

Humanizer Locale (de)

Requires NuGet 2.12 or higher.

Install-Package Humanizer.Core.de -Version 2.5.1
dotnet add package Humanizer.Core.de --version 2.5.1
paket add Humanizer.Core.de --version 2.5.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.5.1 405 9/17/2018
2.4.2 32,606 6/30/2018
2.3.3 21,564 6/9/2018
2.3.2 88 6/9/2018
2.2.0 417,833 5/4/2017
2.1.0 129,902 7/4/2016
2.0.1 50,889 2/8/2016
2.0.0 4,395 1/30/2016
2.0.0-beta02-0092 362 12/30/2015