Humanizer.Core.es 2.5.1

Humanizer Locale (es)

Humanizer Locale (es)

Requires NuGet 2.12 or higher.

Install-Package Humanizer.Core.es -Version 2.5.1
dotnet add package Humanizer.Core.es --version 2.5.1
paket add Humanizer.Core.es --version 2.5.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.5.1 708 9/17/2018
2.4.2 32,268 6/30/2018
2.3.3 21,973 6/9/2018
2.3.2 76 6/9/2018
2.2.0 412,428 5/4/2017
2.1.0 127,458 7/4/2016
2.0.1 45,142 2/8/2016
2.0.0 4,433 1/30/2016
2.0.0-beta02-0092 352 12/30/2015