Humanizer.Core.pt 2.5.1

Humanizer Locale (pt)

Humanizer Locale (pt)

Requires NuGet 2.12 or higher.

Install-Package Humanizer.Core.pt -Version 2.5.1
dotnet add package Humanizer.Core.pt --version 2.5.1
paket add Humanizer.Core.pt --version 2.5.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.5.1 27,532 9/17/2018
2.4.2 50,560 6/30/2018
2.3.3 25,335 6/9/2018
2.3.2 105 6/9/2018
2.2.0 451,430 5/4/2017
2.1.0 136,162 7/4/2016
2.0.1 47,207 2/8/2016
2.0.0 4,577 1/30/2016
2.0.0-beta02-0092 378 12/30/2015