IconLib 0.74.2

There is a newer version of this package available.
See the version list below for details.
dotnet add package IconLib --version 0.74.2
NuGet\Install-Package IconLib -Version 0.74.2
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="IconLib" Version="0.74.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add IconLib --version 0.74.2
#r "nuget: IconLib, 0.74.2"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install IconLib as a Cake Addin
#addin nuget:?package=IconLib&version=0.74.2

// Install IconLib as a Cake Tool
#tool nuget:?package=IconLib&version=0.74.2
Product Compatible and additional computed target framework versions.
.NET Framework net40 is compatible.  net403 was computed.  net45 was computed.  net451 was computed.  net452 was computed.  net46 was computed.  net461 was computed.  net462 was computed.  net463 was computed.  net47 was computed.  net471 was computed.  net472 was computed.  net48 was computed.  net481 was computed. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.74.3.1-beta 482 10/21/2019
0.74.3 2,792 10/21/2019
0.74.2 491 9/22/2019
0.74.1 597 5/31/2019
0.74.0 569 5/31/2019

System requirements:
.NET Framework version: 4.0
OS: Windows
New in this version:
Package now depends on .NET 4.0 instead of .NET 4.8
Package supports Source Link
Project link: http://wincopies.com/
License link: https://github.com/pierresprim/IconLib/blob/master/LICENSE