Korzh.EasyQuery.NpgSqlGate 5.2.7

EasyQuery DbGate class for Postgre SQL

There is a newer version of this package available.
See the version list below for details.
Install-Package Korzh.EasyQuery.NpgSqlGate -Version 5.2.7
dotnet add package Korzh.EasyQuery.NpgSqlGate --version 5.2.7
<PackageReference Include="Korzh.EasyQuery.NpgSqlGate" Version="5.2.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Korzh.EasyQuery.NpgSqlGate --version 5.2.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.3.1 46 1/16/2020
5.3.1-rc4 85 1/10/2020
5.3.0 66 12/18/2019
5.3.0-rc6 57 12/12/2019
5.3.0-rc4 50 12/2/2019
5.3.0-rc1 52 11/14/2019
5.2.7 54 11/5/2019
5.2.7-rc1 50 11/1/2019
5.2.7-beta6 49 10/31/2019
5.2.6 71 10/9/2019
5.2.5 68 9/25/2019
5.2.4 65 9/23/2019
5.2.3 67 9/19/2019
5.2.2 66 9/18/2019
5.2.1 83 8/16/2019
5.2.0 90 8/7/2019
5.1.2 118 7/1/2019
5.1.1 101 6/23/2019
5.1.1-beta1 76 6/17/2019
5.1.0 123 6/7/2019
5.1.0-rc3 106 6/6/2019
5.0.0 122 5/1/2019
5.0.0-rc2 162 4/23/2019
5.0.0-rc1 96 4/18/2019
4.4.2 148 2/27/2019
4.4.1 169 12/18/2018
4.4.1-rc4 115 12/18/2018
4.4.0 180 11/15/2018
4.3.1 244 8/14/2018
4.3.0 342 3/20/2018
4.2.0 284 1/25/2018
4.1.0 279 11/17/2017
Show less