MLAPI 10.2.1

Highlevel networking library for Unity

There is a newer version of this package available.
See the version list below for details.
Install-Package MLAPI -Version 10.2.1
dotnet add package MLAPI --version 10.2.1
<PackageReference Include="MLAPI" Version="10.2.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add MLAPI --version 10.2.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETFramework 3.5

    • No dependencies.
  • .NETFramework 4.5

    • No dependencies.
  • .NETFramework 4.7.1

    • No dependencies.
  • .NETStandard 2.0

    • No dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
11.0.0 111 8/5/2019
10.11.0 145 6/4/2019
10.2.3 145 5/25/2019
10.2.2 99 5/25/2019
10.2.1 93 5/25/2019
10.2.0 108 5/25/2019