Mindscape.Raygun4Net.WebApi 5.10.0

Raygun provider for ASP.NET Web API projects

Requires NuGet 2.5 or higher.

Install-Package Mindscape.Raygun4Net.WebApi -Version 5.10.0
dotnet add package Mindscape.Raygun4Net.WebApi --version 5.10.0
<PackageReference Include="Mindscape.Raygun4Net.WebApi" Version="5.10.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Mindscape.Raygun4Net.WebApi --version 5.10.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.10.0 65 10/11/2019
5.9.0 606 9/16/2019
5.8.0 2,777 7/17/2019
5.7.0 14,604 4/11/2019
5.6.1 27,642 11/23/2018
5.6.0 19,040 9/17/2018
5.6.0-beta1 1,970 4/4/2018
5.5.5 16,012 7/15/2018
5.5.2 49,735 10/24/2017
5.5.0 29,718 5/16/2017
5.4.1 13,498 3/30/2017
5.3.1 78,040 6/22/2016
5.3.0 35,416 2/11/2016
5.2.0 13,217 11/24/2015
5.1.1 22,826 9/9/2015
5.1.0 29,148 6/24/2015
5.0.2 4,142 5/15/2015
5.0.1 4,655 4/16/2015
5.0.0 5,302 3/9/2015
4.2.1 3,650 2/12/2015
4.2.0 5,222 1/14/2015
4.1.0 4,121 12/5/2014
4.0.1 3,399 10/31/2014
4.0.0 1,352 10/21/2014