NetScape.Modules.Cache 1.0.9

dotnet add package NetScape.Modules.Cache --version 1.0.9
NuGet\Install-Package NetScape.Modules.Cache -Version 1.0.9
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="NetScape.Modules.Cache" Version="1.0.9" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add NetScape.Modules.Cache --version 1.0.9
#r "nuget: NetScape.Modules.Cache, 1.0.9"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install NetScape.Modules.Cache as a Cake Addin
#addin nuget:?package=NetScape.Modules.Cache&version=1.0.9

// Install NetScape.Modules.Cache as a Cake Tool
#tool nuget:?package=NetScape.Modules.Cache&version=1.0.9

NetScape Cache

Product Compatible and additional computed target framework versions.
.NET net5.0 is compatible.  net5.0-windows was computed.  net6.0 was computed.  net6.0-android was computed.  net6.0-ios was computed.  net6.0-maccatalyst was computed.  net6.0-macos was computed.  net6.0-tvos was computed.  net6.0-windows was computed.  net7.0 was computed.  net7.0-android was computed.  net7.0-ios was computed.  net7.0-maccatalyst was computed.  net7.0-macos was computed.  net7.0-tvos was computed.  net7.0-windows was computed.  net8.0 was computed.  net8.0-android was computed.  net8.0-browser was computed.  net8.0-ios was computed.  net8.0-maccatalyst was computed.  net8.0-macos was computed.  net8.0-tvos was computed.  net8.0-windows was computed. 
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (2)

Showing the top 2 NuGet packages that depend on NetScape.Modules.Cache:

Package Downloads
NetScape.Modules.FourSevenFour.LoginProtocol

NetScape 474 Login Protocol Module

NetScape.Core

NetScape Core Libraries

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.9 940 7/18/2022
1.0.8 755 7/31/2021
1.0.7 645 7/17/2021
1.0.6 710 7/17/2021
1.0.4 601 7/16/2021
1.0.3 601 1/26/2021
1.0.2 475 1/26/2021