Ntrada_ 1.2.4

Ntrada API Gateway.

Install-Package Ntrada_ -Version 1.2.4
dotnet add package Ntrada_ --version 1.2.4
<PackageReference Include="Ntrada_" Version="1.2.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Ntrada_ --version 1.2.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (2)

Showing the top 2 NuGet packages that depend on Ntrada_:

Package Downloads
Ntrada.Extensions.RabbitMq_
Ntrada RabbitMQ Extensions.
Ntrada.Handlers.RabbitMq_
Ntrada RabbitMQ Extensions.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.2.4 400 8/1/2019
1.2.3 158 8/1/2019
1.2.2 180 7/30/2019
1.2.1 159 7/27/2019
1.2.0 217 7/22/2019
1.1.6 275 7/15/2019
1.1.5 213 7/14/2019
1.1.4 176 7/13/2019
1.1.3 195 7/8/2019
1.1.2 170 7/8/2019
1.1.1 170 7/8/2019
1.1.0 164 7/8/2019
1.0.9 163 7/6/2019
1.0.8 159 7/5/2019
1.0.7 164 7/5/2019
1.0.6 160 7/5/2019
1.0.5 170 7/4/2019
1.0.4 189 7/4/2019
1.0.3 190 7/2/2019
1.0.2 1,814 6/8/2019
1.0.1 877 2/24/2019
1.0.0 439 1/20/2019