Retyped.dustjs-linkedin 1.2.6556

Dustjs Linkedin (dustjs-linkedin) binding library for Bridge.NET projects.

There is a newer version of this package available.
See the version list below for details.

Requires NuGet 2.5 or higher.

Install-Package Retyped.dustjs-linkedin -Version 1.2.6556
dotnet add package Retyped.dustjs-linkedin --version 1.2.6556
<PackageReference Include="Retyped.dustjs-linkedin" Version="1.2.6556" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.dustjs-linkedin --version 1.2.6556
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.2.6733 292 6/9/2018
1.2.6685 360 4/21/2018
1.2.6556 284 12/13/2017
1.2.6532 244 11/19/2017
1.2.6523 234 11/12/2017
1.2.6477 268 9/25/2017
1.2.6465 273 9/13/2017
1.2.6440 261 8/19/2017