VoidCore.AspNet 0.8.3

Configure an Asp.Net Core web application with enterprise SPA conventions.

There is a newer version of this package available.
See the version list below for details.
Install-Package VoidCore.AspNet -Version 0.8.3
dotnet add package VoidCore.AspNet --version 0.8.3
<PackageReference Include="VoidCore.AspNet" Version="0.8.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add VoidCore.AspNet --version 0.8.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.1 32 8/30/2019
1.0.1 71 8/9/2019
0.9.4 53 8/9/2019
0.9.1 60 8/2/2019
0.8.8 70 6/18/2019
0.8.7 102 5/17/2019
0.8.3 93 5/9/2019
0.8.2 77 5/9/2019
0.8.1 86 5/7/2019
0.7.4 93 4/29/2019
0.7.3 100 4/26/2019
0.6.1 105 4/11/2019
0.5.15 106 4/9/2019
0.5.14 105 4/8/2019
0.5.13 96 4/7/2019
0.5.12 92 4/5/2019
0.5.10 113 3/27/2019
0.5.9 88 3/21/2019
0.5.7 107 3/14/2019
0.5.6 105 3/8/2019
0.5.3 124 2/28/2019
0.5.2 109 2/27/2019
0.4.49 116 2/14/2019
0.4.45 114 2/12/2019
0.4.44 104 2/11/2019
0.4.39 112 2/6/2019
0.4.34 139 1/30/2019
0.4.33 133 1/30/2019
0.4.32 132 1/30/2019
0.4.31 127 1/30/2019
0.4.28 136 1/28/2019
0.4.6 182 1/18/2019
Show less