Volo.Abp.EntityFrameworkCore.PostgreSql 2.1.1

Package Description

Install-Package Volo.Abp.EntityFrameworkCore.PostgreSql -Version 2.1.1
dotnet add package Volo.Abp.EntityFrameworkCore.PostgreSql --version 2.1.1
<PackageReference Include="Volo.Abp.EntityFrameworkCore.PostgreSql" Version="2.1.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Volo.Abp.EntityFrameworkCore.PostgreSql --version 2.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.1.1 90 2/20/2020
2.1.0 27 2/20/2020
2.0.1 760 1/24/2020
2.0.0 498 1/13/2020
1.1.2 1,062 12/12/2019
1.1.1 60 12/11/2019
1.1.0 110 12/6/2019
1.0.2 3,403 10/22/2019
1.0.0 175 10/21/2019
0.22.0 140 10/14/2019
0.21.0 322 9/23/2019
0.20.1 60 9/23/2019
0.20.0 62 9/23/2019
0.19.0 947 8/16/2019
0.18.1 434 6/26/2019
0.18.0 96 6/21/2019
0.17.0 265 5/3/2019
0.16.0 173 4/14/2019
0.15.0 157 3/22/2019
0.14.0 153 2/23/2019
0.13.0 136 1/27/2019
0.12.0 173 1/11/2019
0.11.0 167 1/7/2019
0.10.0 186 12/21/2018
0.9.0 137 12/7/2018
0.8.0 197 11/19/2018