Xamarin.Swift4.SceneKit 4.0.2

This package gives Xamarin support for Swift4.
   
   Includes libswiftSceneKit.dylib

There is a newer version of this package available.
See the version list below for details.
Install-Package Xamarin.Swift4.SceneKit -Version 4.0.2
dotnet add package Xamarin.Swift4.SceneKit --version 4.0.2
<PackageReference Include="Xamarin.Swift4.SceneKit" Version="4.0.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Xamarin.Swift4.SceneKit --version 4.0.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Support for Xcode 9.1

Version History

Version Downloads Last updated
4.2.1.1 13,062 11/7/2018
4.2.1 93 11/1/2018
4.2.0 452 9/18/2018
4.1.2 8,131 5/30/2018
4.1.0 1,491 4/2/2018
4.0.3 458 12/6/2017
4.0.2 164 11/2/2017
4.0.1 305 10/23/2017
4.0.0 182 9/27/2017
Show less