librabbitmq 0.5.0

This is a C-language AMQP client library for use with v2.0+ of the RabbitMQ broker.

Install-Package librabbitmq -Version 0.5.0
dotnet add package librabbitmq --version 0.5.0
<PackageReference Include="librabbitmq" Version="0.5.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add librabbitmq --version 0.5.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

packaging v0.5

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.5.0 1,260 7/16/2014